功能摘要

图片功能用于在工作表中插入和编辑图片,支持本地图片、在线图片,可以调整大小、位置和添加效果。

功能说明

功能维度 说明
会员限制 部分功能需要会员
版本限制 无版本限制

操作步骤

插入本地图片

功能入口
「插入」选项卡→「图片」按钮

  1. 点击插入选项卡中的 「图片」 按钮
  2. 选择浮动式图片或嵌入单元格图片
  3. 点击本地图片
  4. 浏览并选择要插入的图片文件
  5. 点击打开完成插入

【CN】WPS表格图片功能使用指南_截图01

插入在线图片(需要开通会员)

功能入口
「插入」选项卡→「图片」按钮→「更多图片」选项

  1. 点击插入选项卡中的 「图片」 按钮
  2. 选择浮动式图片或嵌入单元格图片
  3. 点击 「更多图片」 选项
  4. 在弹出的稻壳图库中选择图片
  5. 点击插入

【CN】WPS表格图片功能使用指南_截图02

编辑图片

功能入口
「图片工具」选项卡→「设置形状格式」箭头

  1. 选中图片

  2. 在图片工具选项卡中,点击 「设置形状格式」 箭头

  3. 在右侧弹出的任务窗格中调整:

    • 填充与线条
    • 效果
    • 大小与属性
    • 图片

【CN】WPS表格图片功能使用指南_截图03

浮动图片调整为嵌入单元格图片

功能入口
右键图片→「图片嵌入单元格」选项

  1. 选中图片
  2. 右键点击图片,选择 「图片嵌入单元格」 选项
  3. 图片将嵌入到图片左上角区域的单元格

【CN】WPS表格图片功能使用指南_截图04

注意事项

  • 图片可以自由移动和调整大小
  • 支持多种图片格式(JPG、PNG、GIF等)
  • 图片可以置于文字上方或下方