功能摘要

段落标记是表示段落结束的隐藏格式符号,显示为 ¶ 符号。通过显示/隐藏段落标记,可以更好地查看文档格式结构,便于排版调整。

功能说明

功能维度 说明
会员限制 无会员限制
版本限制 无版本限制

操作步骤

显示/隐藏段落标记

功能入口
「开始」选项卡→「显示/隐藏编辑标记」下拉菜单→「显示/隐藏段落标记」选项

  1. 点击开始选项卡
  2. 点击显示/隐藏编辑标记下拉菜单
  3. 点击 「显示/隐藏段落标记」 选项
  4. 按钮前方打钩(√)时显示段落标记
  5. 再次点击可隐藏格式标记

截图

显示/隐藏段落布局按钮

功能入口
「开始」选项卡→「显示/隐藏编辑标记」下拉菜单→「显示/隐藏段落布局按钮」选项

  1. 点击开始选项卡
  2. 点击显示/隐藏编辑标记下拉菜单
  3. 点击 「显示/隐藏段落布局按钮」 选项
  4. 按钮前方打钩(√)时显示段落布局按钮
  5. 再次点击可隐藏段落布局按钮

截图

显示/隐藏段落柄按钮

功能入口
「开始」选项卡→「显示/隐藏编辑标记」下拉菜单→「显示/隐藏段落柄按钮」选项

  1. 点击开始选项卡
  2. 点击显示/隐藏编辑标记下拉菜单
  3. 点击 「显示/隐藏段落柄按钮」 选项
  4. 按钮前方打钩(√)时显示段落柄按钮
  5. 再次点击可隐藏段落柄按钮

截图

自定义显示的标记类型

功能入口
「文件」菜单→「选项」按钮→「视图」选项卡

  1. 点击左上角文件菜单,点击选项按钮

  2. 选择 「视图」 选项卡

  3. 在"格式标记"区域勾选需要显示的标记类型:

    • 制表符
    • 空格
    • 段落标记
    • 隐藏文字
    • 可选连字符
    • 对象位置
  4. 点击确定保存设置

截图